Search found 1 match

by keyz182
Mon May 21, 2007 5:20 pm
Forum: Q & A
Topic: gcc-4 problem
Replies: 1
Views: 1542

gcc-4 problem

i've been looking through the forum and cant find an answer to my question, so here goes.. i'm trying to emerge the rt2570 module to use my usb wireless adapter, but emerge says that modules can't be compiled against the 2.4 kernel using gcc4 or greater.. my questions are as follows a) is gcc-3.4 al...