Search found 11 matches

by popy
Thu Aug 24, 2006 10:53 am
Forum: Bugs
Topic: Gentoox Loader v6.01
Replies: 21
Views: 18915

Shallaxc please FIX the NATIVE-LOADER Bug!!!

Press CTRL-C :-)

Ill hope Shallax will fix it in future Versions of the Loader.

v6.XX Loader hav that problem, they doesnt show the NATIVE installations ;-( thats boring, because i cant live without my XBOX-MediaServer ;-)

Greets pOpY
by popy
Thu Aug 24, 2006 10:48 am
Forum: Bugs
Topic: Gentoox Loader v6.05 - FULL NATIVE SUPPORT???
Replies: 2
Views: 4940

Loader 6.05

You are right. Yesterday i have flashed my TSOP with Loader 5.11 & 6.05

The 5.11 "see" the NATIVE installation and the 6.05 doesnt ;-((((

I'll hope Shallax will fix this in future Versions, because the WebBoot is realy cool ;-)

@Shallax, PLEASE fix IT!!!

Greets and THX pOpY
by popy
Mon Aug 21, 2006 10:56 am
Forum: Q & A
Topic: HOWTO: Fully Native
Replies: 180
Views: 103639

Gentoox Loader v6.05 - FULL NATIVE SUPPORT???

Hey Guys. I have XBOX with Loader 5.11 & FULL Native Installation on a 120GB HDD. THX for the TUT :D Have anyone tried to run a FULL NATIVE Installation with the Loader 6.05??? Does it works?? Does you see the Icon on Boot? Because the other v6 Loaders (6.01 - 6.04) does not support this feature (it...
by popy
Mon Aug 21, 2006 10:49 am
Forum: Bugs
Topic: Gentoox Loader v6.05 - FULL NATIVE SUPPORT???
Replies: 2
Views: 4940

Gentoox Loader v6.05 - FULL NATIVE SUPPORT???

Hey Guys.

I have XBOX with Loader 5.11 & FULL Native Installation on a 120GB HDD.

Have anyone tried to run a FULL NATIVE Installation with the Loader 6.05??? Does it works??

Because the other Loader (6.01 - 6.04) does not support this feature (it doesnt show the Icon!!)

Greets pOPY
by popy
Sat Jul 15, 2006 8:39 pm
Forum: Q & A
Topic: emerge aMule with webserver.....
Replies: 5
Views: 2695

Hasnt anyone of xou success????


Please help me compilng my amule!

thx
by popy
Sat Jul 15, 2006 8:38 pm
Forum: Q & A
Topic: aMule with WebInterface and NO X11
Replies: 2
Views: 1781

Cant anybody help me??

please???

THX
by popy
Tue Jul 11, 2006 6:30 pm
Forum: Q & A
Topic: aMule with WebInterface and NO X11
Replies: 2
Views: 1781

aMule with WebInterface and NO X11

Hey. Could anyone help me in emerge amule!!!

i alway run into a compile error.

Witch commands should i use if i would have the webinterface & NO x11 support (but i havnt installed x11)

thx alot
popy
by popy
Tue Jul 11, 2006 6:28 pm
Forum: Q & A
Topic: emerge aMule with webserver.....
Replies: 5
Views: 2695

Amule with webserver and without x11 support

Hey. Sould anyone help me in emerge amule!!!

i alway run into a compile error.

Witch commands should i use if i would have the webinterface & NO x11 support (but i havnt installed x11)

thx alot
popy
by popy
Mon Jul 03, 2006 10:37 pm
Forum: Q & A
Topic: HOWTO: Fully Native
Replies: 180
Views: 103639

Have you tested it??

I have spend so much time in installing my XBOX FULL Native on my 116GB & 300GB Hdds ;-) with Pro v2.0a

Could you give me some Infos about the things i have to do, to get Pro v3.0 running, or could i update it simple!?!?!?


THX
by popy
Mon Jul 03, 2006 8:57 pm
Forum: Q & A
Topic: HOWTO: Fully Native
Replies: 180
Views: 103639

Pro v3.0

Thx "cheesyboofs", i solved the problem.

Does the Tut work with v3.0 Pro also??

Thx
by popy
Wed Jun 28, 2006 5:48 pm
Forum: Q & A
Topic: HOWTO: Fully Native
Replies: 180
Views: 103639

Problem Booting the Native System

Hello. First THX for the TUT ;-) I have tried but now when the nativ sysztem boots it hangs by: kernel panic: VFS: unable to mount root fs on 01:00 This is my "linuxboot.cfg": title Gentoox kernel /boot/vmlinuz initrd no append init=/linuxrc root=/dev/ram0 kbd-reset video=xboxfb:640x480,nohwcursor,h...